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Sending an e-mail message 
To create and send new e-mail message, do the following. 
1. On the File menu, point to New, and then click Mail Message . 
2. Enter recipient names in the To, Cc, and Bcc boxes. 

(To select recipient names from a list, click the To, Cc, or Bcc 
button.) 

3. In the Subject box, type the subject of the message. 
4. In the text box, type the message. 
5. Click Send. 

To, Cc, and Bcc boxes 

You can send a message to recipients by separating their e-mail names 
with semicolons ( ; ) in the To, Cc, and Bcc boxes. 

To Message is sent directly to the recipient. 
Cc Carbon Copy. A copy of the message is sent to the re-

cipient, and the recipient’s name is visible to other re-
cipients of the message. 

Bcc Blind Carbon Copy. A copy of the message is sent to the 
recipient, and the recipient’s name is not visible to other 
recipients of the message. 

Marking a message as private, personal, or confidential 

1. In the message you want to set the sensitivity level for, click 
Options. 

2. In the Sensitivity box, click the option you want. 
Marking a message Private prevents the message from being 
modified after you send it. 
You can mark all of the messages you send with the same sensi-
tivity level. On the Tools menu in the main window, click Op-
tions, click the Preferences tab, and then click E-Mail Options. 
Click Advanced E-Mail Options, and then in the Set sensitivity 
box, click the sensitivity level you want. 

Setting the importance level for a message 

1. Create or open a message. 
2. To mark a message as very important, click Importance: High 

 
To mark a message as not important, click Importance: Low 

 
 
To remove the importance level symbol from the message, click 
the importance button again. 

Using the Address Book 
The Outlook Address Book is the collection of address books you 
can use to store names, e-mail addresses, fax numbers, and distribu-
tion lists.  
• The Global Address List contains all user, group, and distribution 

list e-mail addresses in your organization. The administrator creates 
and maintains this address book. The Global Address List may also 
contain public folder e-mail addresses. 

• The Personal Address Book is a customizable address book best 
used to store personal distribution lists you frequently address 
messages to, such as a list of everyone in your workgroup or eve-
ryone involved in a specific project.  

• The Outlook Address Book is automatically created from contacts 
in the Contacts folder. The contacts can be people inside and out-
side of your organization. When you update your contacts, the 
Outlook Address Book updates as well. 

• To open the Address Book dialog box, click  or 
Tools>Address Book. 

Specify the address book to appear first 

You can specify which address book is displayed first. 
1. Click Inbox. 
2. On the Tools menu, click Services, and then click the Address-

ing tab. 
3. In the Show this address list first box, click the address book you 

want to appear first. (If you want a Contacts folder to appear 
first, you must select the Contacts folder name, not Outlook 
Address Book.) 

4. Quit and restart Outlook. 

Creating a personal distribution list 

You must have a Personal Address Book set up in your user profile 
to create a personal distribution list.  
1. On the Tools menu, click Address Book. 

2. Click New Entry . 
3. In the Select the entry type box, click Personal Distribution 

List, and then click OK. 
4. In the Name box, type a name for the group. 
5. Click Add/Remove members. 
6. Select the address book that contains the names you want to add 

to your personal distribution list. 
7. In the Type name or select from list box, type each name you 

want to add. In the list below, double-click each name. 
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Delegating Access to Your Folders 
Just as you might have an assistant who helps you manage your in-
coming paper mail, Microsoft Outlook provides similar functionality 
by making it possible for you to give another person delegate access 
to your Inbox and any other Outlook folder you want. The process of 
granting permission to someone to open your folders, create items, 
and respond to requests for you is called delegate access.  
A delegate is someone who has been granted permission to open an-
other person’s folders, create items, and respond to requests for the 
other person. The person granting permission to the delegate deter-
mines the folders the delegate can gain access to and to what extent 
the delegate can make changes. 
As the person granting permission, you determine the level of access 
(permission) the delegate has. If you grant someone access to your 
folders, that delegate has access to the personal items in the folders. 
To give a person any level of delegate access means that person has 
send-on-behalf-of permissions.  
A delegate can send messages on your behalf. If the delegate has ac-
cess to your Inbox, the delegate can reply to your mail on your be-
half. The delegate can also organize meetings on your behalf and re-
spond to meeting requests sent to you. A delegate can also respond to 
task requests sent to you. 
If you receive notification that you have been granted delegate access 
permission, you can open another person’s Outlook folders. To do 
this, click the File menu, point to Open, and then click Other User’s 
Folder. 

Delegate Access permissions 

With any delegate access permission listed below, you have send-on-
behalf-of permission. This means that, as a delegate, you can add the 
From box (in a new message, on the View menu) to e-mail messages, 
and then send the messages on your manager’s behalf. Messages sent 
this way contain both the manager’s and delegate’s names. Message 
recipients see the manager’s name in the Sent On Behalf Of box and 
the delegate’s name in the From box. 
A delegate must have both editor permission in a manager’s Calendar 
or Tasks folder and reviewer permission in the manager’s Inbox to 
accept meeting or task requests for the manager. 
If a manager selects the Send meeting requests and responses only to 
my delegates, not to me check box on the Delegates tab (on the Tools 
menu, click Options), then the delegate does not need reviewer per-
mission in the manager’s Inbox; the meeting requests and responses 
go directly to the delegate’s Inbox. 

Permissions for delegates 

Author Read and create items, and modify and delete items 
you create. For example, a delegate can create task re-
quests and meeting requests directly in the manager’s 
Task or Calendar folder, and then send either item on 
the manager’s behalf. 

Custom Perform activities defined by the manager. 
Editor Read and create items, and modify and delete any item. 

For example, a delegate can reply to messages, task re-
quests, and meeting requests for the manager. 

None No permission. Cannot open the folder. 
Reviewer Read items only. For example, read messages in an-

other person’s Inbox.  

Setting sharing permissions for a delegate 

1. On the Tools menu, click Options, and then click the Delegates 
tab. 

2. Click Add. 
3. In the Type name or select from list box, type the name of the 

delegate you want to set permissions for. 
4. Click Add, and then click OK. 
5. Select the permissions for each Outlook folder you want the 

delegate to have access to.  
6. To send a message to notify the delegate of the delegate status 

and permissions you set, select the Automatically send a mes-
sage to delegate summarizing these permissions check box. 
• If you want your delegate to be sent copies of your meeting 

requests and responses, give the delegate editor permission 
to your Calendar, and then select the Delegate receives cop-
ies of meeting-related messages sent to me check box. 

• To add multiple delegates simultaneously, select multiple 
names in the Add Users dialog box. The permissions you 
select will apply to all of the delegates. 

Change sharing permissions for a delegate 

1. On the Tools menu, click Options, and then click the Delegates 
tab. 

2. In the Delegates box, click the delegate you want to change per-
missions for. 

3. Click Permissions, and then change the permissions for any 
Outlook folder that the delegate has access to.  

4. To send a message to notify the delegate of the changed permis-
sions, select the Automatically send a message to delegate sum-
marizing these permissions check box. 

View another person’s Calendar 

1. On the File menu, point to Open, and then click Other User’s 
Folder. 

2. In the Name box, type the name of the person who granted you 
delegate access permission or click Name  to select from a list. 

3. In the Folder box, click Calendar. 
• If you manage the Calendars of several people, you can cre-

ate a new group on the Outlook Bar and store shortcuts to 
their Calendars there. Right-click the background of the 
Outlook Bar, and then click Add New Group on the short-
cut menu. Drag the Calendar shortcuts you created into this 
new group. 

• You can have Outlook automatically open another person’s 
Calendar (or any Outlook folder) when you start Outlook. 
Just leave the folder window open when you quit Outlook. 

• If you have author or editor permission, any items the dele-
gate creates while the shared Calendar is active are stored in 
the other person’s Calendar. 

• To always have quick access to the Calendars you use of-
ten, add shortcuts to other people’s Calendars to your Out-
look Bar. (You must have reviewer permission to gain ac-
cess to other people’s mailboxes, and you must have added 
their mailboxes to your user profile.) 
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Tips 
• To always have quick access to the Calendars you use often, add 

shortcuts to other people’s Calendars to your Outlook Bar. 
Right-click the background of the Outlook Bar, and then click 
Add to Outlook Bar on the shortcut menu. (You must have re-
viewer permission to gain access to other people’s mailboxes, 
and you must have added their mailboxes to your user profile.) 

• If you manage the Calendars of several people, you can create a 
new group on the Outlook Bar and store shortcuts to their Cal-
endars there. Right-click the background of the Outlook Bar, and 
then click Add New Group on the shortcut menu. Drag the Cal-
endar shortcuts you created into this new group. 

• You can have Outlook automatically open another person’s 
Calendar (or any Outlook folder) when you start Outlook. Just 
leave the folder window open when you quit Outlook. 

• If you have author or editor permission, any items the delegate 
creates while the shared Calendar is active are stored in the other 
person’s Calendar. 

 
Adding another person’s mailbox to your user profile 

1. Click Inbox. 
2. On the Tools menu, click Services. 
3. In the The following information services are set up in this pro-

file box, click Microsoft Exchange Server. 
4. Click Properties, and then click the Advanced tab. 
5. Click Add, and then type the mailbox name of the person whose 

mailbox you want to add to your user profile. 
 
Note:  The manager’s mailbox must already be set up as a shared 
folder before a delegate can carry out this procedure. See the fol-
lowing procedure 

Sharing your mailbox folder 

1. Display the Folder list. 
2. Right-click the mailbox folder you want to share, and then click 

Properties on the shortcut menu. 
3. Click the Permissions tab, and then click Add. 
4. In the Type name or select from list box, type or select the name 

of the person you want to grant share permissions to. 
5. Click Add, and then click OK. 
6. In the Name box, click the name of the person you want. 
7. In the Roles box, click Reviewer. 

Scheduling an appointment for another person 

If you are not a delegate, you must have author or editor permission 
to carry out this procedure. 
1. Open the manager’s Calendar. 

 
Here’s how to open another person’s folder: 
a) On the File menu, point to Open, and then click Other 
User’s Folder. 
b) In the Name box, type the name of the person who granted 
you sharing or delegate access permission, or click Name  to se-
lect from a list. 
c) In the Folder box, click the folder you want to open. 
Note   If you have author or editor permission, any items you 
create while the shared folder is active are stored in the other 
person’s folder. 
 

2. On the File menu, point to New, and then click Appointment. 
3. In the Subject box, type a description. 
4. In the Location box, enter the location. 
5. Enter start and end times. 
6. Select other options you want. 
7. Click Save and Close. 

Accept meeting requests for another person 

1. Open the manager’s Inbox if the manager’s meeting requests are 
not being sent directly to you. 

2. Open the meeting request. 
3. Click Accept, Tentative, or Decline. 

Scheduling a meeting on behalf of another person 

1. Open the other person’s Calendar. 
2. On the File menu, point to New, and then click Meeting Re-

quest. 
3. In the To box, type the attendee names or click To to select from 

a list.. 
4. In the Subject box, type a description. 
5. In the Location box, type the location of the meeting. 
6. Type the start and end times. 
7. Select other options you want. 
8. Click Send. 
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Appointments are activities that you schedule in your Calendar that 
do not involve inviting other people or reserving resources. 

You can set reminders for your appointments. You can also specify 
how others view your Calendar by designating the time an appoint-
ment takes as busy, free, tentative, or out of office. You can schedule 
recurring appointments. Clicking an appointment selects it, and dou-
ble-clicking the left move handle opens it. You can view your ap-
pointments by day, week, or month. 

When you select start and end times for an appointment, you can 
take advantage of Autodate functionality and type text such as "next 
Tuesday" or "noon" instead of typing an exact date or time. 

You can schedule an appointment in your own Calendar, and other 
users can give you permission to schedule or make changes to ap-
pointments in their Calendars. Appointments can also be made pri-
vate. 

A meeting is an appointment you invite people to or reserve re-
sources for. You can create and send meeting requests and reserve 
resources for face-to-face meetings or for online meetings. To create 
an online meeting, such as a NetMeeting, select the This is an Online 
Meeting check box on the Appointment tab of your meeting request. 
When you create a meeting, you identify the people to invite and the 
resources to reserve, and you pick a meeting time. Responses to your 
meeting request appear in your Inbox. You can track responses by 
clicking Show attendee status on the Attendee Availability tab in the 
Appointment dialog box. You can also add people to an existing meet-
ing or reschedule a meeting. 

An event is an activity that lasts 24 hours or longer. 

Examples of an event include a trade show, the Olympics, a vacation, 
or a seminar. If you want to display a colleague’s vacation time in 
your calendar, set it up as a multiple-day event and label it 
“Pat’s Vacation” for example. An annual event, such as a birthday 
or anniversary, occurs yearly on a specific date, while a standard 
event occurs once and can last for one day or several days. Events and 
annual events do not occupy blocks of time in Calendar; instead, they 
appear in banners. An all-day appointment displays time as busy 
when viewed by others, while an event or annual event displays time 
as free. 

Free/busy time 
In Calendar when viewing days, blocks of time that have been sched-
uled appear with a color or pattern to indicate how the time is used. 
The color or pattern identifies time as free, busy, tentative, or out of 
office.  
 

This free/busy time  Appears with 

Free Clear or no color  

Busy Blue 

Out of office Purple 

Tentative Light blue 

Unknown Diagonal lines 

 

Scheduling meetings 

Scheduling your own meeting  
1. Click Calendar. 
2. On the Actions menu, click Plan a meeting. 
3. Invite attendees and resources. 
4. Determine a meeting time. 
5. Click Make Meeting. 
6. In the Subject box, type a description. 
7. If you did not schedule a room, enter the location in the Location 

box. 
8. Select other options you want. 
9. Click Send. 

• Tip: To send agendas or meeting minutes, attach a file to 
your meeting request. 

Invite attendees and resources to a meeting 
1. Click Calendar. 
2. On the Actions menu, click Plan a meeting. 
3. Click Invite Others. 
4. In the Type name or select from list box, enter the name of the 

person or resource you want at the meeting. 
5. For each name entered, click Required, Optional , or Re-

sources. The Required and Optional attendees appear in the To 
box, and Resources appear in the Location box. 

6. Click OK, and then use the scroll bars to view the free/busy time 
for invitees. 

Tips 
• You can quickly schedule a meeting with someone in your con-

tact list. In Contacts, click the contact, click the Actions menu, 
and then click New Meeting with Contact. 

• To get details on conference rooms, check the properties of each 
resource. 

Canceling a meeting 
1. In Calendar, open the meeting you organized. 
2. On the Actions menu, click Cancel Meeting. 

• You can also delete the meeting by clicking the meeting and 
then clicking Delete.  
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